Win10 - Einstellungen - Konten - Anmeldeoptionen

Das Forum rund um Windows sowie Hard- und Software, die mit diesem Betriebssystem laufen.

Win10 - Einstellungen - Konten - Anmeldeoptionen

Beitragvon Sette » Di 08 Dez, 2015 13:22

Hi,
ich habe mehrere Geräte mit Win10 (PC, Notebook, Surface, Tablet) und bei allen sieht genannter Menüpunkt mit einer Admin-Kennung ident aus, nur mit dem HP-Tablet nicht. Da ist der 1. Menüpunkt plötzlich weg, sodass ich

Anmeldung erforderlich
"nie" / "bei Beendigung des Standbymodus des PCs"

nicht einstellen kann. Die ganze Recherche führt nur zu Hilfeseiten, die zu dieser Einstellung verweisen. Diese helfen natürlich nicht, wenn dieser Teil plötzlich nicht mehr da ist.

Über die alte Systemsteuerung finde ich die Einstellung zwar noch. Diese ist korrekt eingestellt und läßt sich auch umschalten aber das Ganze bewirkt aber nichts - ich nehme an, weil die neue Einstellmöglichkeit fehlt.

Ist zwar nicht wirklich wichtig, aber hat jemand eine Idee?

GruĂź
Sette
Senior Board-Mitglied
Senior Board-Mitglied
 
Beiträge: 325
Registriert: Mi 15 Mär, 2006 13:42

Re: Win10 - Einstellungen - Konten - Anmeldeoptionen

Beitragvon lordpeng » Di 08 Dez, 2015 13:52

es ist aber schon die lokale anmeldung aktiviert und nicht die anmeldung via microsoft konto oder?
lordpeng
Moderator
Moderator
 
Beiträge: 10111
Registriert: Mo 23 Jun, 2003 22:45
Wohnort: 47.342367N 14.144035E

Re: Win10 - Einstellungen - Konten - Anmeldeoptionen

Beitragvon Sette » Di 08 Dez, 2015 14:09

Ja, lokales Admin-Konto. Die Einstellung war auch lange da und auf einmal ...
Sette
Senior Board-Mitglied
Senior Board-Mitglied
 
Beiträge: 325
Registriert: Mi 15 Mär, 2006 13:42

Re: Win10 - Einstellungen - Konten - Anmeldeoptionen

Beitragvon WaJoWi » Mi 09 Dez, 2015 06:49

Bei mir gibt es diese Einstellmöglichkeit auch wenn ich mit einem Microsoftkonto angemeldet bin - hat damit also nichts zu tun. Beim Bildschirmschoner kann man das noch aktivieren und handelt es sich um ein Adminkonto? Sonst hätte ich auch keine Idee...
Provider: UPC (speed M) 125/12.5 Mbit
Bild

Hardware: Ubee EVW 3226 (2.07b); ASUS RT-N66U (Tomato 1.28.0000 MIPSR2-140 K26 USB AIO-64K); Netgear GS116Ev2 (2.0.1.40) + GS108Ev3 (2.00.12); V7 APAC1200-1E (1.0.10);...
WaJoWi
Board-User Level 3
Board-User Level 3
 
Beiträge: 1417
Registriert: Sa 23 Aug, 2003 07:58
Wohnort: Wien


ZurĂĽck zu WINDOWS

Wer ist online?

Mitglieder in diesem Forum: Trendiction [Crawler] und 3 Gäste